Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Проблема с NextPlus

Форум ZiSMO.biz
  • Закрытая тема Тема закрыта

Лучший Ответ ZloyHaKeR, 15 11 2015 - 22:00

Чтобы стало все работать нужно перейти в settings и перед каждым выбором номера пошаманить с ползунком "Allow incoming calls".

Перейти к сообщению

22
Сообщений в теме: 22

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

Наверно все слышали о программе NextPlus ,она дает бесплатно вирнуальные номера.

Но возникла проблема ,в последнее время она не хочет выдавать номера и выдает ошибку "Unable to get NextPlus number.Please try again."

Все перепробывал,переустанавливал эмулятор разных версий,менял ip ,но ничего не помагает.

Кто знает как можно решить такую проблемму?





    • 0
  • Наверх

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

up


    • 0
  • Наверх

OFFLINE Отправлено

Alkash21Ru
группа пользователя

    Уровень 2

  • Cообщений: 668
  • Поинты: 24
  • Предупреждений: 60
22

тож самое


    • 0
  • Наверх

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

тож самое

получилось выбить 3 номера .

Нужно перейти в settings и пошаманить с ползунком "Allow incoming calls".


    • 0
  • Наверх

OFFLINE Отправлено

Alkash21Ru
группа пользователя

    Уровень 2

  • Cообщений: 668
  • Поинты: 24
  • Предупреждений: 60
22

получилось выбить 3 номера .
Нужно перейти в settings и пошаманить с ползунком "Allow incoming calls".

Ок спасибо
    • 0
  • Наверх

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

Ок спасибо

а ты писал в поддержку [email protected]?


    • 0
  • Наверх

OFFLINE Отправлено

Alkash21Ru
группа пользователя

    Уровень 2

  • Cообщений: 668
  • Поинты: 24
  • Предупреждений: 60
22

а ты писал в поддержку [email protected]?

Нет
    • 0
  • Наверх

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

ап


    • 0
  • Наверх

OFFLINE Отправлено   Лучший Ответ

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

Чтобы стало все работать нужно перейти в settings и перед каждым выбором номера пошаманить с ползунком "Allow incoming calls".


    • 0
  • Наверх

OFFLINE Отправлено

Corales
группа пользователя

    Уровень 1

  • Cообщений: 246
  • Друзей:8
  • Поинты: 10
  • Предупреждений: 0
  • Онлайн:10д 5ч 5м
5

Чтобы стало все работать нужно перейти в settings и перед каждым выбором номера пошаманить с ползунком "Allow incoming calls".

 

Можно поподробней? А то щас пошаманил с ползунком, а именно выключил потом снова включил, не помогло


    • 0
  • Наверх

OFFLINE Отправлено

ZloyHaKeR
группа пользователя

    Все идет хорошо – но мимо!

  • Cообщений: 5 405
  • Друзей:53
  • Поинты: 2 021
  • Предупреждений: 10
  • Онлайн:69д 5ч 26м
113

Можно поподробней? А то щас пошаманил с ползунком, а именно выключил потом снова включил, не помогло

пиши в лс.


    • 0
  • Наверх

OFFLINE Отправлено

gabbhack
группа пользователя

    Мои услуги - blxk.pw/zig

  • Cообщений: 5 430
  • Друзей:133
  • Поинты: 1 304
  • Предупреждений: 0
  • Онлайн:91д 22ч 52м
386

пиши в лс.

А у меня даже на смартфоне при регистрации пишет ошибку

forum.gif

    • 0
  • Наверх

OFFLINE Отправлено

push_kina
группа пользователя

    Уровень 1

  • Cообщений: 0
  • Поинты: 0
  • Предупреждений: 0
  • Онлайн:
0

и я пошаманила ....вкл и выкл...но результата нет....
подскажите что еще делать?


    • 0
  • Наверх

OFFLINE Отправлено

NikUe
группа пользователя

    Уровень 1

  • Cообщений: 54
  • Друзей:10
  • Поинты: 6
  • Предупреждений: 0
  • Онлайн:2д 4ч 58м
1

Можно поподробнее что с этим "ползунком" делать-то,пожалуйста напишите.


    • 0
  • Наверх

OFFLINE Отправлено

fx5x
группа пользователя

    Уровень 2

  • Cообщений: 1 106
  • Друзей:28
  • Поинты: 11
  • Предупреждений: 70
38

кто нить разобрался с этой ошибкой ?


    • 0
  • Наверх

OFFLINE Отправлено

Котэ Е
группа пользователя

    Уровень 1

  • Cообщений: 39
  • Друзей:1
  • Поинты: 34
  • Предупреждений: 0
  • Онлайн:14д 15ч 27м
1

Чтобы стало все работать нужно перейти в settings и перед каждым выбором номера пошаманить с ползунком "Allow incoming calls".

можешь описать детально как ты делал, я даже одного номера создать не могу 


    • 0
  • Наверх

OFFLINE Отправлено

gabbhack
группа пользователя

    Мои услуги - blxk.pw/zig

  • Cообщений: 5 430
  • Друзей:133
  • Поинты: 1 304
  • Предупреждений: 0
  • Онлайн:91д 22ч 52м
386

после обновления накосячили, думаю бесплатный забросят продукт 


forum.gif

    • 0
  • Наверх

OFFLINE Отправлено

gg11
группа пользователя

    Продаю поинты Zismo, подробности в ЛС!

  • Cообщений: 454
  • Друзей:31
  • Поинты: 1
  • Предупреждений: 60
5

Не работает


    • 0
  • Наверх

OFFLINE Отправлено

fx5x
группа пользователя

    Уровень 2

  • Cообщений: 1 106
  • Друзей:28
  • Поинты: 11
  • Предупреждений: 70
38
Проект бесплатно закрыли. Не мучайтесь. Пул номеров закончился
    • 0
  • Наверх

OFFLINE Отправлено

Chub
группа пользователя

    Уровень 2

  • Cообщений: 935
  • Друзей:48
  • Поинты: 5
  • Предупреждений: 80
69

Проект бесплатно закрыли. Не мучайтесь. Пул номеров закончился

:(


    • 0
  • Наверх