Перейти к содержимому



Купить ссылку здесь
Фотография

баг

Форум ZiSMO.biz
  • Закрытая тема Тема закрыта
14
Сообщений в теме: 14

OFFLINE Отправлено

Mirogon
группа пользователя
  • Онлайн:46д 12м
103

не видно логотип форума в шапке





    • 0
  • Наверх

OFFLINE Отправлено

Link_
группа пользователя
  • Онлайн:8д 11ч 6м
26

видно


    • 0
  • Наверх

OFFLINE Отправлено

Big.Boss
группа пользователя
  • Онлайн:23д 13ч 44м
178

QBScyqWFIqE.jpg


    • 0
  • Наверх

OFFLINE Отправлено

galagenpio
группа пользователя
85

Эм,ничего не путаешь?


    • 0
  • Наверх

OFFLINE Отправлено

Балу
группа пользователя
13

хаха)


    • 0
  • Наверх

OFFLINE Отправлено

Subm1t
группа пользователя
  • Онлайн:52д 20ч 56м
105

может ABP блочит? Или другой блокиратор реклам и картинок?


    • 0
  • Наверх

OFFLINE Отправлено

SkyLine15
группа пользователя
  • Онлайн:19д 7ч 38м
31

Баг года прям :D


    • 0
  • Наверх

OFFLINE Отправлено

Gerver
группа пользователя
  • Онлайн:31д 18ч 53м
41
Чисти чисти чисти Кеша)
    • 0
  • Наверх

OFFLINE Отправлено

Андрей Корнелюк
группа пользователя
  • Онлайн:7ч 24м
7

пару минут так же было,уже норм


    • 0
  • Наверх

OFFLINE Отправлено

Luzer
группа пользователя
58
Все видно
    • 0
  • Наверх

OFFLINE Отправлено

rentlen
группа пользователя
-1 000

не вижу свежие темы + пропали блок "топ 5 по поинтам" и реклама, которая была под этим блоком

 

логотип вижу


Сообщение отредактировал rentlen: 27 01 2016 - 01:58

    • 0
  • Наверх

OFFLINE Отправлено

Продаю Likest
группа пользователя
210

у меня слого все норм


    • 0
  • Наверх

OFFLINE Отправлено

Mirogon
группа пользователя
  • Онлайн:46д 12м
103

может ABP блочит? Или другой блокиратор реклам и картинок?

не стоит такое


    • 0
  • Наверх

OFFLINE Отправлено

Denk
группа пользователя
  • Онлайн:86д 8ч 8м
644

Все есть


    • 1
  • Наверх

OFFLINE Отправлено

mozgozavr1337
группа пользователя
756

Все есть

 

Все есть


    • 0
  • Наверх