Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Постоянные вылеты в браузерах! Лайик за помошь ниглядиа :D

Форум ZiSMO.biz
9
Сообщений в теме: 9

OFFLINE Отправлено

KоR
группа пользователя
  • Онлайн:21д 4ч 4м
125

Вообщем то такая проблема. На хроме , когда открываю несколько вкладок (не важно какие сайты , даже зисмо) выскакивала ошибка "Не удалось отобразить страницу" на всех вкладках. Не сразу , но через некоторое время. Установил Яндекс Браузер , проблема такая же. 
В чём может быть проблема ? 

 





    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Марк Ронк
группа пользователя
  • Онлайн:126д 14ч 13м
133

У меня такая же была, даже когда открывал 2 вкладки

Помогло только перезагрузка роутера и переустановки WANa


c76daa000da32fc0e450bc0527a165b1.gif 10.01
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Saidkhan
группа пользователя

    Идентификация электронных кошельков

  • Cообщений: 11 516
  • Друзей:256
  • Поинты: 11 979
  • Предупреждений: 40
  • Онлайн:95д 12ч 17м
907
Проверь на вирусы, причём лучше в защищённом режиме, причём несколькими антивирусниками и утилитами для лечения (взято из гугла).
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

KоR
группа пользователя
  • Онлайн:21д 4ч 4м
125

Проверь на вирусы, причём лучше в защищённом режиме, причём несколькими антивирусниками и утилитами для лечения (взято из гугла).

 

А утилиты не посоветуешь ? 


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Saidkhan
группа пользователя

    Идентификация электронных кошельков

  • Cообщений: 11 516
  • Друзей:256
  • Поинты: 11 979
  • Предупреждений: 40
  • Онлайн:95д 12ч 17м
907

А утилиты не посоветуешь ?

AdwCleaner , TDSSKiller
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Mr.Frends
группа пользователя
  • Онлайн:18д 15ч 20м
23

Подключение к вифи не сразу , вот и не открывал сразу


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

KоR
группа пользователя
  • Онлайн:21д 4ч 4м
125

AdwCleaner , TDSSKiller

 

От души , отпишу что получится)


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Microsoft1337
группа пользователя
  • Онлайн:37д 3ч 43м
64

Если у тебя не открывается странички и пишут "Не удалось отобразить страницу"
то значит пора проверить следущее:

-Проверь файл hosts - находится по пути C:\Windows\System32\drivers\etc
стандартный файо hosts выглядит вот так Ссылка
-Проверь Антивирусом (для меня лучший антивирус среди всех SpyHunter)
Скачать SpyHunter можно здесь: Ссылка
-Обратить в поддержку (провайдеру) у каждого интернет провайдера есть техническая поддержка, обратить к ним и опиши суть проблемы, возможно они уже сталкивались с данным родом проблемы.
-Почисти cookie-файлы либо в ручную через настройки браузера либо через специальный софт под названием CCleaner
Ccылка на программу Ссылка

Я тебе предоставил все возможные ответы на твой вопрос.  ;)


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

killt272
группа пользователя
  • Онлайн:5д 23ч 52м
7

перезагрузи роутер и попробуй переустановить WANa


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

KоR
группа пользователя
  • Онлайн:21д 4ч 4м
125

перезагрузи роутер и попробуй переустановить WANa

 

Нравится копировать сообщения предыдущих ответов ?


    • 0
  • Наверх
  • Ответить



Напишите свое сообщение