Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Баг или не баг на главной странице zismo.biz

Форум ZiSMO.biz
14
Сообщений в теме: 14

OFFLINE Отправлено

Weraselt
группа пользователя
  • Онлайн:3д 2ч 32м
19

BMmCcnfFSS0.jpg

Так только на главной странице, браузер менял.


Все норм, уже прошло)


Сообщение отредактировал Weraselt: 25 03 2016 - 17:11




    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

FEEEAR
группа пользователя
9

У меня было, скорее всего твой интернет


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

mailpro6
группа пользователя
  • Онлайн:81д 8ч 36м
17

Не баг, просто инет тупит.


    • 0
  • Наверх
  • Ответить

ONLINE Отправлено

grand777
группа пользователя
  • Онлайн:55д 2ч 40м
526

тоже такая проблема


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Bodya321
группа пользователя
  • Онлайн:174д 18ч 11м
211

у меня также


Изображение
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Chtozor
группа пользователя
  • Онлайн:12д 6ч 41м
10

у меня все норм


    • 0
  • Наверх
  • Ответить

ONLINE Отправлено

grand777
группа пользователя
  • Онлайн:55д 2ч 40м
526

у меня уже всё хорошо :)


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Matyha
группа пользователя
275

 инет тупит.


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

KоR
группа пользователя
125

Так же было


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Gelloiss
группа пользователя
152

++

Обновляли css файлы


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

KoTuK ^_^
группа пользователя

    Понравился коммент? Ставь "Нравится", буду благодарен

  • Cообщений: 418
  • Друзей:19
  • Поинты: 10
  • Предупреждений: 60
3

инет лагает


    • 0
  • Наверх
  • Ответить

ONLINE Отправлено

vlarus
группа пользователя
  • Онлайн:43д 3ч 56м
15

было тоже - сейчас норм


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Роман Федоров
группа пользователя
3

У многих так.У меня с халявой так было


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

TheKaosMC
группа пользователя
  • Онлайн:62д 8ч 3м
23

У меня тоже такая проблема была,, хотя интернет хороший...


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Влад Фамілов
группа пользователя
15
У меня тоже было такое инет норм !
    • 0
  • Наверх
  • Ответить



Напишите свое сообщение