Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Юкоз Проблема

Форум ZiSMO.biz

Лучший Ответ F-Materia, 07 04 2016 - 17:08

$IMAGE1$ в сообщение вставил хотя бы? Перейти к сообщению

4
Сообщений в теме: 4

OFFLINE Отправлено

Саша Александров
группа пользователя

    Хз

  • Cообщений: 1 082
  • Друзей:35
  • Поинты: 11
  • Предупреждений: 0
  • Онлайн:12д 5ч 53м
3

Вот проблема, не грузит фото на юкоз сайте, в каталог статтей нужны статьи с фото, но загрузить их невохможно, вот скрины проблемы:

 

Помогите)))

Прикрепленные изображения

  • Screenshot_2.jpg
  • Screenshot_3.jpg




    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Саша Александров
группа пользователя

    Хз

  • Cообщений: 1 082
  • Друзей:35
  • Поинты: 11
  • Предупреждений: 0
  • Онлайн:12д 5ч 53м
3

кто поможет?


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

s-smoke
группа пользователя

    Уровень 2

  • Cообщений: 1 777
  • Друзей:7
  • Поинты: 10
  • Предупреждений: 70
43
Смени платформу. Юкоз ужасен. Форумы на нем - жесть полнейшая (
    • 0
  • Наверх
  • Ответить

ONLINE Отправлено   Лучший Ответ

F-Materia
группа пользователя

  • Cообщений: 826
  • Друзей:3
  • Поинты: 6 693
  • Предупреждений: 0
  • Онлайн:150д 16ч 49м
1 668
$IMAGE1$ в сообщение вставил хотя бы?
    • 1
  • Наверх
  • Ответить

OFFLINE Отправлено

Саша Александров
группа пользователя

    Хз

  • Cообщений: 1 082
  • Друзей:35
  • Поинты: 11
  • Предупреждений: 0
  • Онлайн:12д 5ч 53м
3

$IMAGE1$ в сообщение вставил хотя бы?

СПАСИБО! ТЕМУ МОЖНО ЗАКРЫТЬ!


    • 0
  • Наверх
  • Ответить



Напишите свое сообщение