Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Вопрос по железу

Форум ZiSMO.biz
21
Сообщений в теме: 21

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30
Привет, у кого-нибудь было подобное? Вчера комп резко выключился во время работы. Я его опять включаю, и слышу что какой-то кулер крутиться на 100% я проверяю и вижу что это видеокарта, и комп не включается, даже биос не грузит. Даже спикера нет. Пишу сюда потому что забыл пароль от форума прогеров)



t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

lafraise
группа пользователя
  • Онлайн:63д 3ч 35м
53

Было такое, когда мать сгорела, ни писка биоса только кулера крутятся, но будем надеятся что у тебя что-то другое)))


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

Было такое, когда мать сгорела, ни писка биоса только кулера крутятся, но будем надеятся что у тебя что-то другое)))

я почему-то думаю, что это как раз таки материнка сгорела.
t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

vanja33
группа пользователя
  • Онлайн:190д 14ч 18м
1 024

У меня подобное было))Я только не догнал одного? сам процессор пашет??или на монике только глухо?


Сообщение отредактировал vanja33: 21 05 2016 - 14:06

1750466000_4974134_28015549.gif

    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

У меня подобное было))Я только не догнал одного? сам процессор пашет??или на монике только глухо?

Всё работает, все кулера, даже жесткий чувствую как крутиться. Только видюха почему-то на 100% оборотах работает. Оперативу местами менял. Даже просто вынимал всю.
t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

FTOH
группа пользователя
  • Онлайн:131д 22ч 53м
226

Может процессор сгорел. Его кулер работает? Выше увидил


Сообщение отредактировал FTOH: 21 05 2016 - 14:12

    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

vanja33
группа пользователя
  • Онлайн:190д 14ч 18м
1 024

Всё работает, все кулера, даже жесткий чувствую как крутиться. Только видюха почему-то на 100% оборотах работает. Оперативу местами менял. Даже просто вынимал всю.

плата значит на Монике сгорела) было у меня такое

в ремонт сносил-заменили))


Сообщение отредактировал vanja33: 21 05 2016 - 14:13

1750466000_4974134_28015549.gif

    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

lafraise
группа пользователя
  • Онлайн:63д 3ч 35м
53

Всё работает, все кулера, даже жесткий чувствую как крутиться. Только видюха почему-то на 100% оборотах работает. Оперативу местами менял. Даже просто вынимал всю.

Что на мониторе?


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

dark111
группа пользователя
  • Онлайн:82д 13ч 24м
45

Привет, у кого-нибудь было подобное? Вчера комп резко выключился во время работы. Я его опять включаю, и слышу что какой-то кулер крутиться на 100% я проверяю и вижу что это видеокарта, и комп не включается, даже биос не грузит. Даже спикера нет. Пишу сюда потому что забыл пароль от форума прогеров)

Переустанови windows это всё драйвера.


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Next-zZ
группа пользователя
  • Онлайн:104д 22ч 23м
498

У меня было также когда видюха накрылась, но тогда писк был 


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

Переустанови windows это всё драйвера.

Бред не неси, как я переустанвлю, если даже биос не грузиться
t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

dark111
группа пользователя
  • Онлайн:82д 13ч 24м
45

Бред не неси, как я переустанвлю, если даже биос не грузиться

Тогда только в ремонт.


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

.VPN.
группа пользователя
  • Онлайн:7д 17ч 34м
32

ты попробуй снять дискретную видеокарту и запуститься с родной встроенной видеокарты


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

плата значит на Монике сгорела) было у меня такое
в ремонт сносил-заменили))

Не думаю, что в мониторе проблема. Потому что когда отсоединяю её от видюхи, то она показывает картинку, что нужно подключить провода. Думаю, что проблема в БП, а от него накрылась материнка. Эх...
t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

ты попробуй снять дискретную видеокарту и запуститься с родной встроенной видеокарты

Пробовал, тоже самое
t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

vanja33
группа пользователя
  • Онлайн:190д 14ч 18м
1 024

Не думаю, что в мониторе проблема. Потому что когда отсоединяю её от видюхи, то она показывает картинку, что нужно подключить провода. Думаю, что проблема в БП, а от него накрылась материнка. Эх...

тогда скорее всего так!


1750466000_4974134_28015549.gif

    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

тогда скорее всего так!

Мои подозрения отпали, дело в видюхе, т.к. сейчас разобрал полностью комп, все проводки и подсоединил к встроенной видеокарте и всё заработало! Но всё равно странно, почему даже биос не пищал тогда, сейчас пищит при загрузке.


t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

ты попробуй снять дискретную видеокарту и запуститься с родной встроенной видеокарты

Разобрал полностью комп, все проводки и подсоединил к встроенной видеокарте и всё заработало! Но всё равно странно, почему даже биос не пищал тогда, сейчас пищит при загрузке. И ведь тогда тоже подсоединял к встроенной и не работало.


t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

.VPN.
группа пользователя
  • Онлайн:7д 17ч 34м
32

Разобрал полностью комп, все проводки и подсоединил к встроенной видеокарте и всё заработало! Но всё равно странно, почему даже биос не пищал тогда, сейчас пищит при загрузке. И ведь тогда тоже подсоединял к встроенной и не работало.

а ты о перегреве подумал?


    • 0
  • Наверх
  • Ответить

OFFLINE Отправлено

Aavocado
группа пользователя
  • Онлайн:74д 20ч 9м
30

а ты о перегреве подумал?

Перегрев чего? Комп вырубился ещё вчера, я забил и лёг спать, а сегодня утром уже шаманил во всю. Может это какая-то временная хрень с биосом была, т.к. я батарейку вынимал и около часа не трогал. Вот думаю что теперь с видюхой делать, снова пробовать подключить её как-то ссу)


t.me/free_tg Великая халява на все, каждый день!
    • 0
  • Наверх
  • Ответить



Напишите свое сообщение