Перейти к содержимому



Купить ссылку здесь
Фотография
- - - - -

Народ помогите, у меня мерцающие полосы, посмотрите у вас так же?

Форум ZiSMO.biz
  • Закрытая тема Тема закрыта
31
Сообщений в теме: 31

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

Всем привет!

Помогите пожалуйста, посмотрите короткий ролик, есть ли у вас мерцающие прозрачные полосы? идут  такие в верх! Я смотрю через монитер телевизора то нормально все нет не каких полос! А через ноутбук смотрю у меня местами прозрачные горизонтальные полосы идут в верх!

 

 

Буду благодарен кто поможет, только напишите  с какого устройства вы смотрели!

 

Вот ссылка на ролик      ( не реклама)

 

 

не пойму дело в моем компе или дело в видеокамере которой была сьемка(


Сообщение отредактировал RAIDER1992: 05 08 2016 - 16:55




    • 0
  • Наверх

OFFLINE Отправлено

REGS
группа пользователя
  • Онлайн:6д 3ч
2

Не вижу никаких полос.


    • 0
  • Наверх

OFFLINE Отправлено

Alinka11
группа пользователя
17
А у меня не грузит видео, с инетом все ок
    • 0
  • Наверх

ONLINE Отправлено

makag
группа пользователя
  • Онлайн:205д 23ч 23м
1 255

никаких полос


bbbb.gif

    • 0
  • Наверх

OFFLINE Отправлено

Arden
группа пользователя
  • Онлайн:37д 22ч 18м
44

#дец твоей видеокарте или шлейфу матрицы ноута)


    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

Не пойму нечего, с обычного компа посмотрел тоже полосы увидел( С телика нету! А вот через тут меньше эти полосы, а на самом ютубе мне кажется больше! Странное что то!


    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

#дец твоей видеокарте или шлейфу матрицы ноута)

 

Дак на компе тоже пробовал но он старенький но там еще сильней заметно! Главное что бы у другихн е было полос, а то я  боюсь вдруг это из за видеокамеры...


    • 0
  • Наверх

OFFLINE Отправлено

Liskon City
группа пользователя
215

Ничего нет.


    • 0
  • Наверх

ONLINE Отправлено

Legalize86
группа пользователя
  • Онлайн:240д 1ч 24м
224

Не вижу никаких полос.

+1. C ноута смотрел


    • 0
  • Наверх

OFFLINE Отправлено

Arden
группа пользователя
  • Онлайн:37д 22ч 18м
44

Не пойму нечего, с обычного компа посмотрел тоже полосы увидел( С телика нету! А вот через тут меньше эти полосы, а на самом ютубе мне кажется больше! Странное что то!

Ты там не курнул ниче случайно (rofl)  Полосы какие-то везде)


    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

А у меня не грузит видео, с инетом все ок

Ты с  телефона? Я  с телефона тоже посмотреть не смог,и за за формата наверно!


    • 0
  • Наверх

OFFLINE Отправлено

FTOH
группа пользователя
226

По-моему, это монитор не успевает обновлять картинку и выдает такое. Может с драйверами надо пошаманить, или с настройками монитора.


    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

Ты там не курнул ниче случайно (rofl)  Полосы какие-то везде)

не не курил нечего :D На этом видео не так сильно но я их вижу с бука и компа, а на другом видео которое так же этой камерой записывал сильней полосы видно! Вотя  и думаю в чем может быть проблема, главное что бы не в камере! Пойду наверно завтра к другу на его компе посмотрю видео в оригинале!


    • 0
  • Наверх

OFFLINE Отправлено

FTOH
группа пользователя
226

Ты с  телефона? Я  с телефона тоже посмотреть не смог,и за за формата наверно!

Я с телефона через NSFW смотрю: Ссылка


    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

По-моему, это монитор не успевает обновлять картинку и выдает такое. Может с драйверами надо пошаманить, или с настройками монитора.

 

Дак у меня ноут нормальный, не старый по железу нормальный! Вот и  странно, ну если не кто из вас не какие полосы не заметил то это очень хорошо, значит дело не в камере!

 

Просто остальные то все ЛЮБЫЕ видео нормальноу  меня идут и не каких полос не когда не замечал а на всех видео записанных моей новой камерой этой полосы вижу( вот и странно!


    • 0
  • Наверх

OFFLINE Отправлено

Успешный Человек
группа пользователя
  • Онлайн:5д 54м
4

Все нормально, ничего нет!


    • 0
  • Наверх

OFFLINE Отправлено

on3shot
группа пользователя
  • Онлайн:230д 4ч 21м
1 744

все ок, мерцаний не заметил на двух мониторах


483f0ed30213.gif socialkit2.gif

    • 0
  • Наверх

OFFLINE Отправлено

FTOH
группа пользователя
226

Дак у меня ноут нормальный, не старый по железу нормальный! Вот и  странно, ну если не кто из вас не какие полосы не заметил то это очень хорошо, значит дело не в камере!

 

Просто остальные то все ЛЮБЫЕ видео нормальноу  меня идут и не каких полос не когда не замечал а на всех видео записанных моей новой камерой этой полосы вижу( вот и странно!

Кстати, есть интересный «фокус». Если к монитору ноутбука поднести звонящий телефон, то экран начнет мерцать. Тоже самое происходит и со звуком.

 

Может у тебя какие-то радиоприборы поблизости работают?


Сообщение отредактировал FTOH: 05 08 2016 - 17:06

    • 0
  • Наверх

OFFLINE Отправлено

RAIDER1992
группа пользователя
  • Онлайн:6д 20ч 43м
0

Кстати, есть интересный «фокус». Если к монитору ноутбука поднести звонящий телефон, то экран начнет мерцать. Тоже самое происходит и со звуком.

 

Может у тебя какие-то радиоприборы поблизости работают?

 

Это знаю, но нечего такого у меня нет) Даже если телефон звонит у  меня все нормально! =) Говорю просто странно на других видео любых все норм! А именно на тех что я для теста камеры снял вижу эти странные полосы, может такое качество реально видюха что то не может прогрузить *** хз еще вин 8 странно все!


    • 0
  • Наверх

OFFLINE Отправлено

FTOH
группа пользователя
226

Это знаю, но нечего такого у меня нет) Даже если телефон звонит у  меня все нормально! =) Говорю просто странно на других видео любых все норм! А именно на тех что я для теста камеры снял вижу эти странные полосы, может такое качество реально видюха что то не может прогрузить *** хз еще вин 8 странно все!

А ок) Ты с ютуба смотришь?


    • 0
  • Наверх